Function _load_textdomain_just_in_time is called incorrectly generating logs at every page load. Could you please fix this?
Hi, I’d really like to use this plugin but my client’s sites are all using the modern High performance order storage which Woocommerce reports your plugin is not compatible with. Sincerely Ragnar
Good morning. Upon accessing the admin panel of my site the site block error appeared. Later in the automated email sent by WordPress it was indicated that the problem was generated by the Bulk Edit plugin. After deactivating it the backend started working again. I tried reinstalling the plugin but the error appeared again. I […]
When I do a BULK EDIT and TRY to add a custom attribute, the only option by default is LOCATION. When I go to GLOBAL ATTRIBUTES then click on ADD NEW VALUES the ONLY option is adding a new LOCATION I need to be able to CREATE a new value, such as SPECIES or GENUS […]